1. Trang chủ
  2. Chương trình báo “Mã PIN không chính xác, vui lòng kiểm tra lại” thì phải làm thế nào?

Chương trình báo “Mã PIN không chính xác, vui lòng kiểm tra lại” thì phải làm thế nào?

1. Mô tả

Khi ký điện tử trên máy trạm, chương trình hiển thị thông báo như sau:

2. Nguyên nhân

Do mã PIN của chứng thư số thiết lập trên máy chủ đã bị thay đổi.

3. Cách khắc phục

Kết nối lại với máy chủ:

  • Nhấn biểu tượng chuột phải vào biểu tượng MISA KYSO trên máy trạm, nhấn Thiết lập.
  • Nhập lại mã PIN của chứng thư số, nhấn Đồng ý.

Lưu ý: Kiểm tra lại các phím Caps Lock, Num Lock trên bàn phím trước khi nhập mã pin.

Cập nhật 07/09/2021


Bài viết này hữu ích chứ?

Nền tảng quản trị doanh nghiệp hợp nhất MISA AMIS với gần 350.000 khách hàng doanh nghiệp đang sử dụng

Trở về đầu trang
Đã dùng phần mềm là đang chuyển đổi số. Bạn đã có lộ trình?
Đăng kí ngay để nhận sách "Hướng dẫn Chuyển đổi số theo ngành nghề". Giúp tăng doanh thu, giảm chi phí, mở rộng hoạt động kinh doanh hiệu quả.
Chat để được hỗ trợ sản phẩm